Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Bonjour du 33

Bonjour du 33 05 Aoû 2019 17:08 #60649

Npng77 (François) écrit:
Bienvenue à toi B) .
JazzyG (Clement) écrit:
EDIT : Aparemment je ne peux pas supprimer mon sujet, si le moderateur peut le deplacer çà serait extra merci ;) desolé encore

Il n'y à rien à supprimer , ni à déplacer ... tu es dans la bonne rubrique :respect: ... a moins que tu veuilles vraiment supprimer ton sujet :triste: .

Ici c'est la présentation des personnes et ( rapidement ) des véhicules B) ... pour présenter ton cab' , ça sera dans la rubrique du lien que Laurent B) ( TontonG60 :respect: ) t'a donné ;) .

Si je comprend , si tu te trouve un bloc , tu le gardes ? :respect: .

C'est dommage , tu as raté il y à peu les derniers blocs neufs de chez classic parts à 290€ ! :blink: , bien sur il n'y en à plus :pinch: .



techniqueg60.com/ind...ces-ebay-de?start=77

et :

www.ebay-kleinanzeig.../1146094205-223-4951

Salut Npng77,

Merci beaucoup pour ton message, et je suis sur le cul je ne savais pas qu'encore recemment il y en avait pour 300€ , çà me met le moral à 0 ahah , pour si peu j'aurais pu regler mon probleme trés facilement.

Oui si je trouve le bloc dans mes moyens je le gardes, j'ai toujours rouler en vw et là ma femme à sauter sur cette occase pour me mettre un ultimatum (quand je vois que certains ici ont leur nanas qui roulent en vw aussi ...bravo messieurs!), ma derniere chance c est de trouver un bloc pas trop cher vite.

Ton 2eme lien est fou, j'avais mis ma moto en vente pour pouvoir tenter de me payer un bloc plus vite mais là si elle part j'ai envie de tout me refaire neuf ou de prendre de quoi faire un 16g, rien avoir avec le site ebay.de ou lbc put***, sinon vu les bloc a 300€ pas mal çà pourrait vraiment vraiment depanner, je vais tenter des mails et voir pour la livraison, merci enormement ;)
Dernière édition: 05 Aoû 2019 17:31 par JazzyG (Clement).
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 05 Aoû 2019 18:44 #60650

Pas de quoi m'sieur pour les infos ;) ... quand à avoir un prix sur un bloc neuf , je pense qu'il ne lâchera pas ( l'allemand ) en dessous de 700 voir 650€ ... + la centaine d'€ a rajouter pour les frais de port :siffle: :pinch: .

JazzyG (Clement) écrit:
Salut Npng77,

Merci beaucoup pour ton message, et je suis sur le cul je ne savais pas qu'encore recemment il y en avait pour 300€ , çà me met le moral à 0 ahah , pour si peu j'aurais pu regler mon probleme trés facilement.

Oui si je trouve le bloc dans mes moyens je le gardes, j'ai toujours rouler en vw et là ma femme à sauter sur cette occase pour me mettre un ultimatum (quand je vois que certains ici ont leur nanas qui roulent en vw aussi ...bravo messieurs!), ma derniere chance c est de trouver un bloc pas trop cher vite.


Ton bloc est rincé à ce point que tu ne peut plus l'utiliser ? .

JazzyG (Clement) écrit:
Ton 2eme lien est fou, j'avais mis ma moto en vente pour pouvoir tenter de me payer un bloc plus vite mais là si elle part j'ai envie de tout me refaire neuf ou de prendre de quoi faire un 16g, rien avoir avec le site ebay.de ou lbc put***, sinon vu les bloc a 300€ pas mal çà pourrait vraiment vraiment depanner, je vais tenter des mails et voir pour la livraison, merci enormement ;)

Entre refaire un bas moteur ( G60 ) d'origine :respect: ... ou encore refaire un haut moteur ( idem ) d'origine :respect: ... c'est déjà un paquet de choses et d'€ :( ... un G60 préparé , c'est encore pire :pinch: ... un 16G , c'est l'utime et coûte autant voir plus d'€ :pinch: ( suivant finitions :chaud: ) que beaucoup de montages turbos :blink: :noir: ... mais ça n'est pas comparable au turbo ! :evil: :pompom: :yeah: B) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 05 Aoû 2019 20:24 #60654

Ahah bon c est vrai je me suis peut etre emballé mais c est parce que je pourrais peut etre tiré 2000€ de ma moto et j'ai vu des mecs vendre des blocs 16vg60 pour pas trés cher sur ton lien, il me resterait les peripheriques et la gestion mais bon oui mon vieux reve de 16g n'est peut etre pas pour tout de suite, c'est l'enthousiasme d'etre avec vous qui me porte peut etre ahah.

Sinon oui là je ne peux vraiment plus m'en servir, çà me fait meme mal de la demarrer pour ceux qui viennent la voir et qui veulent absolumement l'entendre tourner, il y en a un qui j ai dis non desole.

A froid j'imagine qu un capteur de pression envoi une donnée incorrect au calculateur car elle tourne trés mal ne prends pas les tours et je suis obligé de gardé le pieds sur l'accelerateur mais des quelle chauffe elle tourne trés bien c est ca le pire , meme le G donne toute sa compression a mon mano, mais çà n'enleve pas le fait que des compression et des gouttes d'huiles sortent par mon puit de jauge à huile ... et là ca fait pleurer...j'aurais tellement voulu que çà ne soit qu un joint de culasse, pourquoi direct une segmentation serieux ...
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 13:47 #60680

Salut et :hello: Il est complet ton G? isv et tout le reste? Tu as pris tes compression pour commencer? même si effectivement tes gouttes d'huile sont pas de bon présage mais seul le joint de culasse pourrait être en cause!!!! :wink2: Tu en serais plus en déculassant vu que de toute façon tu ne t'en sert pas :wink2: :wink2:
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 17:29 #60692

JazzyG (Clement) écrit:
Ahah bon c est vrai je me suis peut etre emballé mais c est parce que je pourrais peut etre tiré 2000€ de ma moto et j'ai vu des mecs vendre des blocs 16vg60 pour pas trés cher sur ton lien, il me resterait les peripheriques et la gestion mais bon oui mon vieux reve de 16g n'est peut etre pas pour tout de suite, c'est l'enthousiasme d'etre avec vous qui me porte peut etre ahah.

Sinon oui là je ne peux vraiment plus m'en servir, çà me fait meme mal de la demarrer pour ceux qui viennent la voir et qui veulent absolumement l'entendre tourner, il y en a un qui j ai dis non desole.

A froid j'imagine qu un capteur de pression envoi une donnée incorrect au calculateur car elle tourne trés mal ne prends pas les tours et je suis obligé de gardé le pieds sur l'accelerateur mais des quelle chauffe elle tourne trés bien c est ca le pire , meme le G donne toute sa compression a mon mano, mais çà n'enleve pas le fait que des compression et des gouttes d'huiles sortent par mon puit de jauge à huile ... et là ca fait pleurer...j'aurais tellement voulu que çà ne soit qu un joint de culasse, pourquoi direct une segmentation serieux ...

Pour essayer de répondre par points ;) ... c'est un HS et il faudrait que tu créer un sujet ;) :

Pour le 16G ... 2000€ , je te le dis clairement c'est impossible :oops: :( .
L'extrême se trouve pour moi entre 8 et 9000€ ( avec toutes les pièces 16G vw motorsport :respect: ) ... un 16G des plus basique et non esthétique , c'est entre 4 et 5000€ ... tu peux encore avoir moins cher , mais tu vas rogner sur beaucoup de choses :( .

Je peux t'assurer qu'on est quelques uns à avoir étudiés la question :respect: ... et qu'arriver au bout d'un tel projet ( pour ceux qui l'ont fait ! :blink: :evil: :respect: ) demande énormément de choses :respect: .


Pour ton cab' :respect: .

Tu ne peux plus le démarrer ? je ne comprends pas :hum2: .

Pour ton soucis à froid ... je te le dis d'emblée sans même savoir car c'est arrivé ( plus d'une fois :pinch: ) à un autre membre ( William :biz: ;) ... sonde bleu :angry: ... il avait exactement les mêmes problèmes que toi :pinch: .
Par contre pour que ce changement ait une évidence , il faut que ton allumage soit réglé à la lampe strobo ( à 6° ) , ainsi que le ralenti , comme décrit dans les fiches techniques ;) :respect: .

Pour le reste :

Tu as des remontées d'huile par le puit de jauge ? ... jusqu'en haut de la jauge ? :blink: :( .

Tu dis que tu as une segmentation et que tes compressions sont mauvaises ... elles sont de combien cylindre par cylindre ? ... tu as bien fait le test moteur chaud ou tiède et surtout papillon grand ouvert ? , sinon ça ne sert à rien :( .

Et de rajouter ensuite , de l'huile par les puits de bougies pour voir si la compression "bouge" ... et dans ce cas , oui , segmentation :( :oops: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
Dernière édition: 06 Aoû 2019 17:34 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 17:57 #60694

Bonjour à vous deux ;) merci beaucoup pour vos pistes

Effectivement je pourrais le deculasser facilement , et prendre les compressions ( bon là evidemment c est le moment où j'ai preté l'outil et qu on me l a toujours pas rendu ...) mais pour moi je ne vois pas comment des gouttes d'huiles pourraient sortir du puit de jauge seulement avec un joint de culasse surtout que je ne consomme pas d'huile, qu il n y a pas d'eau dedans , et pas de boue dans le vase d expansion .

Aprés si c'est vous qui me le dites j'ai plus qu envie de vous croire et bon là je pense que je vais rentrer et l'ouvrir pour voir, si c etait que çà je n'aurais plus aucun probleme.

@Npng77, si si elle demarre trés bien , faut juste mettre le pied a fond sur l'accelerateur en ce moment pour qu elle demarre et prenne les tours sinon a chaud elle demarre quart de tour et tiens son ralenti , je disais que je voulais plus la demarrer pour les gens qui viennent la voir a cause de l annonce parce que çà l'abime.

J'ai reglé mon allumage il y a meme pas un mois car j'ai changé mon distributeur d'allumage ( premiere fois que j en explosé completement un ) et à la lampe strobo a 2000tr/min et sans la sonde bleue a chaud obligé de regler a 4°...j' ai essayé 6° mais je calais tout le temps .

Je pensais aussi a cette sacré sonde bleue mais le regime varie voir cale quand je la debranche donc je pensais qu elle envoyée forcement une infos, aprés l'isv il ronronne et pareil si je le debranche çà cale donc pour moi il fonctionne.

Bon mon enthousiasme pour le 16g est retombé ahah par contre vous me donner un peu d espoir je vais aller l'ouvir pour voir le joint.

Merci enormement
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 18:08 #60696

Si elle cale en essayant de régler à 6° ... le réglage d'allumage n'est pas bon , n'a pas été fait :pinch: :( ... pour le régime c'est 2250 tours précisément ;) .

Le ralenti est à régler suivant la même procédure :respect: ( reniflard enlevé et sonde bleue débranchée ;) ) .

Derrière ce problème de base , il y a une "cascade" d'autres choses :pinch: ... à savoir sonde lambda , potar de CO , etc ... mais il vaudrait mieux les confirmer par un diag' calculo avant de devoir "courir" partout :pinch: :siffle: :angry: :P .

Et pour tes compressions , reprends les comme il le faut , pour être sur et certain d'avoir une segmentation :pinch: :( .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 18:12 #60697

C est a dire que tout çà je penses que j'arriverai à m'en sortir , c est de l'electronique c est ultra chi*** mais faisable, pour l allumage quand j'avais trouvé le bon degré elle roulait parfaitement , meme mieux qu'avant , là je voudrais vite sortir la culasse pour savoir si je me suis trompé dans mon diagnostique ( pour le coup j'aurai jamais été aussi content de m'etre trompé ), si c est çà je serai carrement redevable !
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 18:29 #60699

Je peux t'assurer qu'un bon réglage d'allumage fait toute la différence ! :blink: :evil: ... je l'ai vécu avec le G :respect: :evil: ... et vient de le revivre avec le daily ! :blink: :sado: :lol: :evil: :loool: .

Par contre la règle d'or pour ça :respect: ... pas de réglage à "l'oreille" :angry: :sado: :noir: :rouge: ... mais bien réglage à la lampe strobo :respect: ( le seul et unique juge de paix :respect: ) .

Si tu déculasses pour voir les pistons ... franchement à ce stade , je ne vois pas ce qui t'empêcherais de refaire la segmentation + coussinets bielles + vilo ;) :respect: .

A "ça" , tu dois rajouter :

- Un joint de culasse .

- Des vis de culasse .

- Un kit distri .

- Des joints de queues de soupapes ... parce que ça serait "dommage" de remonter la culasse et d'avoir cette fumée bleue aux rétrogradages :pinch: :angry: :( .

Et le reste ( consommables ) :

- Joints de collecteurs ( admission et échappement ) .

- Joints d'injecteurs ? ( vérifier au passage le faisceau ... maladie très connue :siffle: :pinch: :angry: ) .

- Fluides ... LDR , huile , liquide de DA , liquide de frein , huile de boite .

- Tous les filtres ( essence , huile , air ) .

Et bien sur plein d'autres choses que j'aurai oublié ou omis :pinch: :oops: .

Avec ( tout ) ça , ça devrait repartir pour des milliers de kilomètres ;) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 19:02 #60701

Commence par faire un diag effectivement et voir les codes erreur qui te sorte. change la sonde bleu pour commencer. je suis sur que tu ne l'a jamais faite :sado: :loool: et ensuite cale ton allumage à 6°et déjà tu auras fait pas mal. C'est sur qu'avant d'ouvrir il y a des pistes à vérifier comme t'as dit François :wink2: :wink2:
L'administrateur a désactivé l'accès en écriture pour le public.

Bonjour du 33 06 Aoû 2019 21:31 #60711

Tout a fait d 'accord avec toi Npng77 le reglage de l allumage est carrement ultra important, aprés j'avais fais plusieurs reglage et quand je repartais pour chaque essais ( lampe strobo facom ), avec 6 ou 5° je calais et accelerais mal, seulement quand j'etais à 4° elle tournait bien , redemarrais nickel etc, j'avais lu que c'etait peut etre a cause de la petite poulie.

Aprés , si c'est le joint de culasse, ( j'aimerai tellement ) je ferai clairement tout ce que tu as indiqué , c est ce que j'aurai prevu, par contre je sais pas pour vous mais perso c est beaucoup plus simple un joint de culasse que de faire une segmentation, aprés , oui, si je sors la culasse il est bien possible que maintenant, ( en plus c'est vrai que c'est motivant d etre sur un forum) je commence le chantier de la segmentation.

@fantasiarous, si si en plus la sonde je l'ai deja changée , mais bon pour le prix çà me derange pas d aller en chercher une autre chez vw pour 20€
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.652 secondes

Qui est en ligne?

Nous avons 153 invités et aucun membre en ligne