Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Demarreur reste enclenché après relachement de la clé

Demarreur reste enclenché après relachement de la clé 13 Sep 2014 11:28 #1680

  • VWsam59
  • Portrait de VWsam59
  • Hors ligne
  • Maître du G
  • Messages : 686
  • Remerciements reçus 48
par PAT85 le Dim 24 Juin 2012 - 23:23
Voilà j'ai un problème de démarreur quand je démarre il tourne encore 2 seconde après démarrage donc je vien de le changer par un neuf et ça me fait la même chose et la je séche un peut avez vous une idée d'où ça pourrait venir merci


par yangra le Lun 25 Juin 2012 - 7:43
Ca voudrait dire qu'il est encore alimenté deux secondes après avoir relaché la clé... pour moi ça peut être que le Neiman, vu que le démarreur est neuf...


par SteveVR6T le Lun 25 Juin 2012 - 7:52
Ou le volant moteur qui est usé de telle sorte qu'il reste accroché


par yangra le Lun 25 Juin 2012 - 7:59
bizarre quand même... Pat tu dis qu'il tourne encore pendant deux secondes... tu veux dire qu'il est alimenté encore pendant deux secondes, ou qu'il est entrainé par le moteur encore pendant deux secondes?


par PAT85 le Lun 25 Juin 2012 - 9:09
Neiman neuf , volant moteur et embrayage neuf
pas facile a dire

(Tous marche tres bien c'est juste gênant au démarrage)


par SteveVR6T le Lun 25 Juin 2012 - 9:22
Essaies peut-être de mesurer la tension au lanceur quand tu démarres pour voir si elle coupe quand tu lâches la clé


par yangra le Lun 25 Juin 2012 - 9:39
Débranches l'allumeur... donne le coup de démmarreur, est-ce que le démarreur tourne toujours 2 sec supplémentaires après avoir relaché la clé?


par PAT85 le Lun 25 Juin 2012 - 10:54

Oui il tourne encore !!!


par yangra le Lun 25 Juin 2012 - 11:07
Débranche le fil d'excitation du démarreur. Branche un fil sur la cosse + de la batterie. Met ce fil sur l'excitation du démarreur : le démarreur se lance. Enlève le fil de l'excitation : le démarreur s'arrête net?


par PAT85 le Lun 25 Juin 2012 - 14:54
Ça ne change rien il tourne encore 2 s


par yangra le Lun 25 Juin 2012 - 14:58
Alors là! :cry:


par SteveVR6T le Lun 25 Juin 2012 - 21:41
Essaies de changer le démarreur... Fais toi-en preter un


par SteveVR6T le Lun 25 Juin 2012 - 23:03
Oui je sais mais bon s'il reste enclenché même sans l'excitateur il y a un soucis quelque part non....
Ou essai de le sortir de son logement voir si ca réagis pareil sans entrainer le volant moteur
A panne étrange solutions bizarres !


par PAT85 le Lun 25 Juin 2012 - 23:27
Alors démarreur sorti il marche normalement donc peut etre bien un problème de volant moteur bizarre vu qu'il est neuf (il a 7000 KM)


par SteveVR6T le Mar 26 Juin 2012 - 8:50
Ah ben j'ai eu une bonne idée quand même Very Happy
Vérifies voir si la roue libre fonctionne bien et si c'est bien graissé


par PAT85 le Mar 26 Juin 2012 - 9:51
Oui ca ete fait ,je c'est plus quoi regarder et j'ai pas trop envie de retomber la boite en espérant qu'a long terme ca ne me casse rien


par yangra le Mar 26 Juin 2012 - 10:06
En fait, c'est comme si ton lanceur était toujours en position "avancée". Donc ça voudrait dire qu'il ne revient pas librement. Donc comme si le pignon du lanceur restait "accroché" à la couronne... donc je vois plus qu'un truc : le jeu entre-dents n'est pas assez important entre pignon de démarreur et couronne... et là, je vois pas comment c'est possible, à part si la couronne est trop grande en fait. C'est une couronne d'origine que t'as remonté, ou de l'adaptable?


par PAT85 le Mar 26 Juin 2012 - 10:23
Origine et pour le démarreur c'est un échange standard
ou alors le pignon du démarreur vu que ca le faisait déjà avant et que l'échange standard c'est le même ?


par SteveVR6T le Mar 26 Juin 2012 - 10:32
Je ne pense pas qu'ils reprennent ton pignon... Ils les ont en stock ceux qu'ils vendent et ton ancien sera vendu quand il sera en état de nouveau
Je me trompe peut-être mais ils gardent les stators et les rotors, et ils changent ce qui est pièce d'usure


par PAT85 le Mar 26 Juin 2012 - 10:56
je voulez dire que la taille de mon pignon ete pareille que la taille du nouveau pignon et quand il mon fait l'échange il on reprit les ref: du vieux et c'est possible cas la base le démarreur que j'avais n'etait déjà pas le bon je regarde de suite sur etka


par yangra le Mar 26 Juin 2012 - 10:59
Ah ben oui, si ça se trouve, tu as même pas le bon démarreur...lol


par PAT85 le Mar 26 Juin 2012 - 11:08
je viens de regarder sur etka et il y a plusieurs démarreurs et plusieurs pignon comment savoir le quelle et le bon lol
Membre du G60 Classic Club France

G60 Edition One restaurée

techniqueg60.com/ind...dition-one-noir#1382
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.567 secondes

Qui est en ligne?

Nous avons 270 invités et aucun membre en ligne

Les anniversaires à venir!

  • Portrait de Inte66 L'anniversaire de Inte66 est aujourd'hui (56)
  • Portrait de Tony G60 Power L'anniversaire de Tony G60 Power est aujourd'hui (39)
  • Portrait de wolfsburg92 (Ben) L'anniversaire de wolfsburg92 (Ben) est aujourd'hui (30)
  • Portrait de Duss (Jean-Claude) L'anniversaire de Duss (Jean-Claude) est demain (39)
  • Portrait de Supaclark L'anniversaire de Supaclark est demain (47)
  • Portrait de Cedric L'anniversaire de Cedric est dans 2 jours (35)
  • Portrait de G60-17 L'anniversaire de G60-17 est dans 2 jours (23)
  • Portrait de JUDI L'anniversaire de JUDI est dans 2 jours (34)
  • Portrait de Vw17 (Thibault) L'anniversaire de Vw17 (Thibault) est dans 2 jours (23)