Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Mon G ne démarre plus !

Mon G ne démarre plus ! 09 Jan 2018 11:20 #43659

Bonjour à tous !
J'ai un souci avec ma golf G60 qui ne démarre plus. Elle est stocké dans mon garage depuis un bon moment car je compte la restaurer, mais le temps et le budget me manque.
Alors je la fais tourner de temps en temps jusqu'à ce qu'elle se mette à caler. Ne pouvant la remettre en marche, j'ai vérifié les fusibles et me suis aperçu que celui de 20A de la pompe à carburant avait grillé. Je l'ai remplacé et j'ai pu la remettre en marche 10mn et rebelote. Maintenant elle ne démarre même plus, le fusible grille direct. Je pense bien sûr à la pompe à essence qui serait hs ou un relais mais lequel ?
Pourtant quand je met le contact après avoir changé le fusible, il me semble bien entendre le BZZZZZ de la pompe.
Pouvez-vous m'éclairer à ce sujet et me dire où elle se situe, dans le reservoir apparemment, et comment y accéder et ou la tester.
Merci d'avance.
Samuel.
(Samuel)
L'administrateur a désactivé l'accès en écriture pour le public.

Mon G ne démarre plus ! 09 Jan 2018 17:46 #43663

  • Alex271
  • Portrait de Alex271
  • Hors ligne
  • Expérimenté du G
  • Messages : 339
  • Remerciements reçus 34
Flog écrit:
Bonjour à tous !
J'ai un souci avec ma golf G60 qui ne démarre plus. Elle est stocké dans mon garage depuis un bon moment car je compte la restaurer, mais le temps et le budget me manque.
Alors je la fais tourner de temps en temps jusqu'à ce qu'elle se mette à caler. Ne pouvant la remettre en marche, j'ai vérifié les fusibles et me suis aperçu que celui de 20A de la pompe à carburant avait grillé. Je l'ai remplacé et j'ai pu la remettre en marche 10mn et rebelote. Maintenant elle ne démarre même plus, le fusible grille direct. Je pense bien sûr à la pompe à essence qui serait hs ou un relais mais lequel ?
Pourtant quand je met le contact après avoir changé le fusible, il me semble bien entendre le BZZZZZ de la pompe.
Pouvez-vous m'éclairer à ce sujet et me dire où elle se situe, dans le reservoir apparemment, et comment y accéder et ou la tester.
Merci d'avance.
Samuel.

Bonjour,

Alors pour commencer ta pompe se situe bien dans le réservoir.
Pour y accéder c'est très simple, tu soulèves ta moquette de coffret et tu dévisse les 3 vis de la plaque ronde et la tu auras accès à ta pompe.

Pour la tester, tu peux la brancher en direct sur une batterie en 12V, mets un fusible et tu vois si il grille. S il grille alors court circuit au niveau de la pompe. Sinon le problème est ailleurs.

Concernant le relais de pompe à essence c'est le n°12. Il doit y avoir un relais 80, mais parfois c'est un 67.
Tu peux shunter ce relais en pontant les bornes 4 et 6 de cet emplacement.
Attention à ne pas faire chauffer tes fils si tu shuntes l'alimentation de ta pompe sans contrôler cette dernière ..

Bon courage
Dernière édition: 09 Jan 2018 17:47 par Alex271.
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Flog (Samuel)

Mon G ne démarre plus ! 09 Jan 2018 18:06 #43664

Tu as bien de la chance qu'un membre t'ais répondu :siffle: ... Le "minimum" serait que tu nous fasses une présentation de ta personne , ici B) :

techniqueg60.com/ind...g60istes-obligatoire

Ensuite tu pourrais nous faire une présentation de ton véhicule , soit ici B) :

techniqueg60.com/ind...-g60-en-restauration

soit ici B) :

techniqueg60.com/ind...unena/votre-golf-g60

Merci pour ta compréhension :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Mon G ne démarre plus ! 10 Jan 2018 10:55 #43678

Merci beaucoup pour ta réponse, je vais tester ça.
Je tenais à m'excuser auprès des membres car c'est vrai que je ne me suis pas présenté ainsi que mon vehicule. Alors toutes mes excuses !!!
Voilà je suis Samuel, j'ai 42 ans et je suis de Normandie. Je suis donc propriétaire d'une golf g60 edition one de 1990.
Acheté en 1996 avec 90000kms en région parisienne et à une femme !
(Samuel)
L'administrateur a désactivé l'accès en écriture pour le public.

Mon G ne démarre plus ! 10 Jan 2018 11:07 #43679

Merci François, c'est vrai je m'en excuse.
J'ai tâché d'en dire un peu plus sur moi et raconter l'histoire de mon G, le message étant un peu long, je ne suis pas sur que tout soit visible, j'ai l'impression que mon message a été coupé...
(Samuel)
L'administrateur a désactivé l'accès en écriture pour le public.

Mon G ne démarre plus ! 10 Jan 2018 19:00 #43691

Il n'y pas de mal ;) ... le "principe" est ( et restera ! :ddd: :lol: ) le même pour tous ici :respect: .

Pour ton message , je peux ( et d'autres le peuvent aussi :P ) te confirmer que je ne suis absolument pas limité en taille de com' :siffle: :blink: :lol: .
Réédites le ( ton com' ) au besoin ;) .

Ca serait bien que tu nous la présente , soit dans la rubrique/section des restaus , soit dans l'autre ( d'après les liens que je t'ais mis B) ) .

Pour ton soucis , les pistes que t'a conseillé Alex271 sont les bonnes :respect: ... comme lui je pense que tu as un court circuit quelque part qui te fasse sauter le fusible ... donc pompe , faisceau , relais , etc ... un peu d'électricité/contrôles t'attendent ;) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Flog (Samuel)
Temps de génération de la page : 0.922 secondes

Qui est en ligne?

Nous avons 68 invités et un membre en ligne