Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Mauvais ralenti à froid Coco G60

Mauvais ralenti à froid Coco G60 07 Jui 2019 18:41 #59203

  • Seb15
  • Portrait de Seb15
  • Hors ligne
  • Nouveau membre
  • Messages : 12
  • Remerciements reçus 1
Salut tout le monde

J'ai fait recemment l'acquisition d'un coco G60 mais depuis j'ai un problème de ralenti surtout à froid

Le régime moteur varie monte à 2000 voir 2500 trs puis redescend prêt à caler puis remonte etc...!
La durite qui part du calculateur au papillon est ok
L'isv vibre donc je pense ok
Je pense peut etre au boitier papillon mais pas encore eu le temps de le démonter

Je précise que la ligne complète est inox du collecteur jusqu'au silencieux.La sonde Lambda peut-elle déconner?

Je ne suis pas expert en mécanique donc je prend vos conseils
Dernière édition: 07 Jui 2019 19:40 par yangra (Yannick).
L'administrateur a désactivé l'accès en écriture pour le public.

RALENTI COCO G60 07 Jui 2019 19:39 #59204

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6306
  • Remerciements reçus 345
Peux-tu faire ce test : moteur chaud, débranche la sonde bleue et dis-nous ce qu'il se passe :
- moteur cale?
- moteur reste au régime de ralenti?
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.

Mauvais ralenti à froid Coco G60 11 Jui 2019 20:07 #59360

  • Seb15
  • Portrait de Seb15
  • Hors ligne
  • Nouveau membre
  • Messages : 12
  • Remerciements reçus 1
Ce week end j'ai virer la ligne inox et remis d'origine hormis le collecteur et j'ai découvert que la sonde lambda a été maltraitée un fil de coupé !
Jai essayé de resouder juste pour faire le test et le résultat est mieux.
Je vais la remplacer et voir si il y a une évolution !
Le petit problème est qu'il y a pas trop de place avec le collecteur inox pour la sonde mais il y a un autre emplacement sur le collecteur et pas sur le cata. Pensez vous que ça pose un problème ?
L'administrateur a désactivé l'accès en écriture pour le public.

Mauvais ralenti à froid Coco G60 11 Jui 2019 20:17 #59361

  • Seb15
  • Portrait de Seb15
  • Hors ligne
  • Nouveau membre
  • Messages : 12
  • Remerciements reçus 1
Excuse Yangra j'avais pas vu ton message.
Quand j'ai 5 min je fais le test
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.358 secondes

Qui est en ligne?

Nous avons 96 invités et aucun membre en ligne