Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Lecture diagnostic

Lecture diagnostic 06 Avr 2019 22:12 #57125

Bonsoir, je viens de faire l'essai du boîtier vendu par le club
Donc
Branchement => appuyé => contact => n'attend 5 sec, puis rien, la Led s'éteint.

Des solutions ??
Merci à tous
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 07 Avr 2019 08:24 #57130

Tu peux faire une video et la mettre en ligne ? Peut être que cela aidera :pense:
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 07 Avr 2019 17:20 #57138

C'est simple, des que j'ai mis le contact, et que j'attends 5 sec, je relâche le bouton et la Led s'éteint, rein d'autre..
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 07 Avr 2019 21:04 #57144

  • yul (alex)
  • Portrait de yul (alex)
  • Hors ligne
  • Expert du G
  • Messages : 2179
  • Remerciements reçus 143
J ai eu le meme probleme sur un coco cette aprem. Je branche le boitier mais la led ne s allume pas pourtant quand j appuie elle s allume !
Du coup pas possible de lance le diagnostique :(
Membre du G60 Classic Club France
19pg24 LA5U/16VG60 en peinture
COCO PG L3CY
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 07 Avr 2019 22:09 #57150

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6349
  • Remerciements reçus 352
Sans brancher le boitier, est-ce que la led de défaut ABS s'allume bien quelques secondes lorsque vous mettez le contact?
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 07 Avr 2019 22:34 #57154

  • yul (alex)
  • Portrait de yul (alex)
  • Hors ligne
  • Expert du G
  • Messages : 2179
  • Remerciements reçus 143
L abs est en defaut donc des contact mis il reste allumé.
Membre du G60 Classic Club France
19pg24 LA5U/16VG60 en peinture
COCO PG L3CY
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 08 Avr 2019 09:39 #57165

Moi j'ai meme pas le meme probleme ...
je met le contact e tle voyant s'allume pas ...
mais le boitier fonctionne
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 08 Avr 2019 13:01 #57166

  • yul (alex)
  • Portrait de yul (alex)
  • Hors ligne
  • Expert du G
  • Messages : 2179
  • Remerciements reçus 143
T'es sur qu'il est branche derriere?

En faite quand tu tourne la clé il s'allume et des que le systeme fini son check-->le voyant s'eteint
Membre du G60 Classic Club France
19pg24 LA5U/16VG60 en peinture
COCO PG L3CY
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 08 Avr 2019 13:03 #57167

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6349
  • Remerciements reçus 352
Alex, Nicolas, je commencerai par vérifier les alims du calculateur ABS... car j'ai l'impression qu'ils restent muets...
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
Dernière édition: 08 Avr 2019 13:04 par yangra (Yannick).
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 08 Avr 2019 13:30 #57169

  • yul (alex)
  • Portrait de yul (alex)
  • Hors ligne
  • Expert du G
  • Messages : 2179
  • Remerciements reçus 143
Ok je vais verifier ça :wink2:

Sinon petite photo des connecteurs sur vehicule, il est bleu ald de blanc


obd1.jpg



C'est normal?
Membre du G60 Classic Club France
19pg24 LA5U/16VG60 en peinture
COCO PG L3CY
L'administrateur a désactivé l'accès en écriture pour le public.

Lecture diagnostic 08 Avr 2019 22:23 #57207

OK, je vais suivre les 3 broches ( noir blanc bleu) voir sur rien de coupé
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.533 secondes

Qui est en ligne?

Nous avons 81 invités et aucun membre en ligne