Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Moteur ne démarre plus après changement joint de culasse

Moteur ne démarre plus après changement joint de culasse 08 Sep 2014 21:06 #1163

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6948
  • Remerciements reçus 447
par sweeny le Sam 4 Aoû 2012 - 11:55

bonjour à tous, alors voila j'ai remplacer mon joint de culasse, et depuis elle de demarre plus...

j'ai l'impression que le moteur est dur à tourner, quand je lance le démarreur, elle saccade fort à la compression, puis le démarreur perd en puissance on dirai... les bougies sont humide, mais pas trempée

le calage de distrib est ok j'ai revérifier

tous les capteurs est sont branchés j'ai revérifier aussi...

que cela pourrai t-il être ?



par SteveVR6T le Sam 4 Aoû 2012 - 12:23

On dirait qu'elle se noie... attention à l'essence dans l'huile



par yangra le Sam 4 Aoû 2012 - 12:52

Moi je dirai que l'allumage est à l'ouest, du genre 50° avantt PMH. Revérifie en priorité ton avance!



par sweeny le Sam 4 Aoû 2012 - 13:55

bravo yangra! bien joué, c'était bel et bien ca, l'arbre auxilliaire étai décaler... donc voila elle à démarrer Smile mais mon problème persiste toujours... j'ai toujours de l'eau qui commence à sortir par la surpression du vase d'expansion dès que l'aiguille de T° arrive au milieu, donc à température... et une fois qu'elle es entre le milieu et la barre d'après, le ventilo ne déclanche toujours pas, mais j'arrete avant car il faut remettre presque 1,5l d'eau!!!!



par yangra le Sam 4 Aoû 2012 - 14:53

Est-ce que ton bouchon de bocal est bien étanche? Lorsque ton moteur arrive en température tu dois sentir une pression dans ton circuit en pressant une durite, est-ce le cas? Ton circuit d'eau doit être sous pression.



par sweeny le Sam 4 Aoû 2012 - 18:32

je vais aller essayer si le bouchon de ma golf 5 est le même! j'ai pas penser à une betise pareil... mais il y a de la pression mais quand c'est super chaud (plein de vapeur)



par sweeny le Sam 4 Aoû 2012 - 18:39

et bien non celui de la golf 5 est légèrement plus gros



par yangra le Sam 4 Aoû 2012 - 18:41

Mais la pression monte dans le circuit lorsque la voiture est à température normale?



par sweeny le Sam 4 Aoû 2012 - 18:57

vraiment pas beaucoup...

et j'ai controler mon thermostat il y a 2mois +/- il était ok



par yangra le Sam 4 Aoû 2012 - 19:01

Essaie de te trouver un autre bouchon pour faire un essai



par sweeny le Sam 4 Aoû 2012 - 19:02

je cherche ca lundi



par sweeny le Dim 5 Aoû 2012 - 14:47

problème de chauffe résolu!

alors il s'agissait en faite du petit o-ring qui es dans le bouchon qui es remonter, et donc ne remplissait plus son devoir! résultat pas de p° dans le circuit de refroidissement!

merci yangra (je m'incline!!! cheers )de m'avoir mis sur la piste!!
Vice-président du G60 Classic Club France

Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.451 secondes

Qui est en ligne?

Nous avons 111 invités et aucun membre en ligne

Les anniversaires à venir!

  • Portrait de eddes67 (Edouard) L'anniversaire de eddes67 (Edouard) est aujourd'hui (47)
  • Portrait de cosmic L'anniversaire de cosmic est dans 2 jours (52)
  • Portrait de gty L'anniversaire de gty est dans 2 jours (33)
  • Portrait de Rays L'anniversaire de Rays est dans 2 jours (43)