Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Cablage demarreur

Cablage demarreur 11 Sep 2014 22:31 #1548

  • VWsam59
  • Portrait de VWsam59
  • Hors ligne
  • Maître du G
  • Messages : 686
  • Remerciements reçus 48
par Invité le Jeu 21 Juin 2012 - 19:00
Salut à tous,

le post n'est accessible, puisqu'il faut un accès spécial... :evil:
donc est-ce que vous auriez des photos du câblage d'un démarreur de golf G60 ? en remontant mon compresseur j'ai mal brancher un câble partant de l'alternateur et allant au démarreur et celui ci a fondu nette !! Je l'ai changé mais depuis aucun signe de démarrage, batterie branché avec des câbles sur un mazout, le démarreur ne se lance absolument pas.

Des suggestions ?


par yangra le Jeu 21 Juin 2012 - 19:03
Tu as 2 fils sur le démarreur, le gros + et l'excitation... prends nous une photo de quel fil tu as branché où...


par Invité le Jeu 21 Juin 2012 - 19:05
bah justement non !! moi j'ai 4 fils sur mon démarreur, un gros rouge qui vient de l'alternateur, un sorte de noir coté radiateur, et un rouge et un noir coté boite qui parte quelque part dans le faisceau électrique !!


par yangra le Jeu 21 Juin 2012 - 19:09
Ah oui, j'oubliai le rouge de l'alternateur


par yangra le Jeu 21 Juin 2012 - 19:11
Le rouge et noir c'est pour l'excitation

C'est le quel fil qui a fumé?


par Invité le Jeu 21 Juin 2012 - 19:25
i45.servimg.com/u/f4...5/61/19/img_0011.jpg
i45.servimg.com/u/f4...5/61/19/img_0110.jpg
i45.servimg.com/u/f4...5/61/19/img_0111.jpg
i45.servimg.com/u/f4...5/61/19/img_0012.jpg
i45.servimg.com/u/f4...5/61/19/img_0013.jpg


par yangra le Jeu 21 Juin 2012 - 19:47
A priori c'est ton fil rouge qui a chauffé, et c'est celui qui va vers l'alternateur... vérifie que ce fil ne touche pas la masse quelque part!

C'est quoi le petit fil noir qui est sur le cul du démarreur?? il a rien à faire là celui-là... tu sais où il va?

Tu as une clim installée? Echangeur en façade? je demande, à cause de la pompe de DA...
Car c'est un montage typique pour une clim adaptable pour véhicule avec échangeur en façade


par Invité le Jeu 21 Juin 2012 - 20:03
Ce petit fil est celui qui a fondu et que j'ai remplacé. Depuis je n'ai plus rien au démarrage, le courant et les pompes d'essence se mettent en route mais le démarreur ne fait rien, aucun bruit, il ne tourne pas.

Bah non j'ai jamais eu de clim, lorsque j'ai acheté la voiture l'ancien proprio avait pris un trottoir et défoncé le compresseur de clim. Du coup tout le circuit avait été plus ou moins bien enlevé.

Comme tu l'imagines, il reste des câbles électrique un peu partout mais je n'ai pas les compétences pour enlevé ça et l'expliqué à VW revient à parler à un sourd.^^^


par yangra le Jeu 21 Juin 2012 - 20:33
D'après les photos je voyais plutot le rouge de brûlé...

Il va jusqu'à où ce fil noir?

C'est bien ce que je me disai, elle devait avoir la clim adaptable. Tu as l'échangeur en façade?


par Invité le Jeu 21 Juin 2012 - 22:38
j'ai fais la modification moi même pour l'échangeur. Sans clim, inutile de continuer à bouffer la chaleur du moteur sur l'échangeur pourri français ^^
Ce fil noir, qui a grille, va sur l'alternateur comme montré sur la photo des 2 prises de l'alternateur.


par steeveRallyeG le Jeu 21 Juin 2012 - 23:20
Ton fil noir qui part de l'alternateur est le signal qui va vers le compteur pour le voyant de charge batterie,il a rien a faire sur le demarreur,a la base pres de la batterie il a une broche de prolongement qui part vers l'habitacle dans le gros faiseau,ta essayer de mettre le cable noir/rouge a la broche ou ton fil noir est connecter pour essai de demarrage ?


par yangra le Ven 22 Juin 2012 - 8:07
Ah ok, j'avais pas vu le fil noir sur l'alternateur.

Ah ben c'est clair il a rien à faire sur le démarreur. Au niveau de la borne + de batterie tu devrais avoir un connecteur libre avec fil bleu, il se branche là-dessus.

Maintenant je trouve bizarre qu'il est cramé.... en espérant que ton alternateur à pas pris un coup


par Invité le Ven 22 Juin 2012 - 18:52
Je suis également surpris mais il a bien fondu d'autant qu'il a tout le temps été branché comme ça depuis des années j'ai fait une erreur de branchements sur l'alternateur, le Cable a fondu et malheureusement depuis le démarreur ne donne aucun signe de lancement du moteur malgré différents branchements électriques avec la batterie du coup je ne sais plus quoi faire.
Je ne sais pas si tu connais Yves Holtz de PC CSP en Suisse mais je vais certainement lui amener la voiture pour qu'il puisse regarder de près le moteur et les différents câblages électriques.
En tout cas j'ai tout essayé mais mes compétences ne me permettent pas de réparer ce problème de plus la voiture étant immobilisées je ne peux pas l'amener chez un garagiste.
Et dire que le compresseur à été rénové il a 0 km et que je me faisais une joie de faire le rodage. Je suis vraiment dégoûté.


par Invité le Mer 4 Juil 2012 - 10:18
Moi je veux bien suivre vos conseils, si ça pouvait m'aider, mais les fils n'ont plus cette couleur depuis bien longtemps.
voilà ce que j'ai :


Et ça depuis 11ans que j'ai la voiture !! En remontant mon compresseur, j'ai crâmé le fil noir que j'ai refait. Le rouge part directement dans le faisceau électrique, vers l'intérieur. Mais je ne sais pas où.

Et maintenant je fais quoi ?


par yangra le Mer 4 Juil 2012 - 10:37
C'est quoi le genre de suport de relais blanc avec le relais dessus? Il sert à quoi celui-là??


par Invité le Mer 4 Juil 2012 - 12:15
aucune idée !! il y était alors je l'ai laissé, mais quadn j vous dis que ma caisse, malgré tout le plaisir qu'elle me procure quand elle roule, me soule et n'est pas fiable, c'est pas pour rien.

Personne n'est prêt de Saint-Etienne pour m'aider ? Les concess VW sont nuls, ils ne savaient même pas que j'avais un embrayage hydrolique !!!


par SteveVR6T le Mer 4 Juil 2012 - 12:30
Vire le fil noir du démarreur


par Invité le Mer 4 Juil 2012 - 16:33
Franchement, si c'est pour avoir une caisse fiable, je le fais !! Il me faut juste une remorque vu qu'elle démarre pas.
D'autant que le compresseur est rénové et préparer RS par un pro reconnu, le moteur a été refait et testé (taux de compression, injecteur etc) par VW 2200€ de factures !! J'ai placé un échangeur Rallye, bref, que du bon pour enfin me faire plaisir !!
Faut que je vois comment faire pour te l'ammener Yangra. Faut que je trouve, une remorque, une voiture avec attelage, et les sousous pour payer tout les péages ^^^^

Franchement... Elle est pas belle ? Et il manque encore quelques détails comme anti brouillard etc
Membre du G60 Classic Club France

G60 Edition One restaurée

techniqueg60.com/ind...dition-one-noir#1382
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.659 secondes

Qui est en ligne?

Nous avons 120 invités et aucun membre en ligne

Les anniversaires à venir!

  • Portrait de Inte66 L'anniversaire de Inte66 est aujourd'hui (56)
  • Portrait de Tony G60 Power L'anniversaire de Tony G60 Power est aujourd'hui (39)
  • Portrait de wolfsburg92 (Ben) L'anniversaire de wolfsburg92 (Ben) est aujourd'hui (30)
  • Portrait de Duss (Jean-Claude) L'anniversaire de Duss (Jean-Claude) est demain (39)
  • Portrait de Supaclark L'anniversaire de Supaclark est demain (47)
  • Portrait de Cedric L'anniversaire de Cedric est dans 2 jours (35)
  • Portrait de G60-17 L'anniversaire de G60-17 est dans 2 jours (23)
  • Portrait de JUDI L'anniversaire de JUDI est dans 2 jours (34)
  • Portrait de Vw17 (Thibault) L'anniversaire de Vw17 (Thibault) est dans 2 jours (23)