TechniqueG60 - Forum Technique G60 - Sujet : Problème de voyant d'eau à froid. (1/1)
Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème de voyant d'eau à froid.

Problème de voyant d'eau à froid. 02 Jan 2015 11:17 #5486

  • golfed (Edouard)
  • Portrait de golfed (Edouard)
  • Hors ligne
  • Expert du G
  • Messages : 1406
  • Remerciements reçus 54
Salut à tous donc voilà petite information sur une panne solutionnée.

J'avais depuis quelque temps un problème. Le matin voiture froide le voyant s'allumait tout le temps. Il fallait attendre 70* et couper le moteur et redémarrer pour ne plus avoir le voyant allumé.

J'avais 2 mois avant changé mon vase d'expension pour avoir un truc propre.

Puis deux mois après le probleme, je me suis dis oui c'est le vase. Donc j'en rachète un et apres le même problème au bout de 3 semaines.
Bref je me dis le compteur je change pas ça non plus.
Je change les deux sonde pas ça.
Donc je me dis peut être le vase encore je change avec celui d'origine

Et depuis aucun problème. Donc le vase de febi sur oscaro n'est pas super visiblement.

Voilà si ça peu aider. ;)
Je met du liquide de refroidissement rose dans ma voiture celui qui est pour les Vw donc logiquement je ne pense pas que le liquide est eu une influence sur les vases défectueux.
Membre du comité du G60 Classic Club France
Golf 2 G60 Gris Altas
Golf 2 GTI 8V bleu royal LA5U en restau
Dernière édition: 02 Jan 2015 11:19 par golfed (Edouard).
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: yangra (Yannick)

Problème de voyant d'eau à froid. 02 Jan 2015 12:15 #5488

Un grand merci a toi pour ce retour d'experience :cheer:
A coup sur ça servira à quelqu'un d autre ;)
Membre du comité du G60 Classic Club France
Golf G60 L94F
Golf G60 Edition One LA9V
Corrado G60 LC6V
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de voyant d'eau à froid. 02 Jan 2015 15:39 #5511

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 5830
  • Remerciements reçus 313
Une bonne info ça. Pour être sûr que ça vient du vase, tu shunte les deux fils de niveau...
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf G60 Edition One gris perle LA7U dans son jus
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de voyant d'eau à froid. 02 Jan 2015 21:30 #5525

  • cb12(Christophe)
  • Portrait de cb12(Christophe)
  • Hors ligne
  • Maître du G
  • Messages : 655
  • Remerciements reçus 40
Cela ressemble à un "défaut" de résistance de la sonde de niveau! le G12 ne doit pas conduire le courant comme un autre liquide de refroidissement à température égale :blush: c'est bon à savoir :)
Membre du G60 Classic Club France
Golf 2 GTI G60 Noire 5 portes pour toujours !!!
Golf 2 1.8 GTI Rouge 5 portes (vendue)
Golf 3 2.0 GTI Violine 5 portes (vendue)
Golf 2 1.8 GL Noire 3 portes (vendue)
Golf 1 1.3 GLS Bronze 5 portes(vendue)
Jetta 1 Formel E Blanche 5 portes(cassée)
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 1.083 secondes

Qui est en ligne?

Nous avons 58 invités et aucun membre en ligne

Les anniversaires à venir!

  • Portrait de kriss87 L'anniversaire de kriss87 est demain (51)
  • Portrait de G2G6016v L'anniversaire de G2G6016v est dans 2 jours (43)
  • Portrait de Nemo L'anniversaire de Nemo est dans 2 jours (28)