Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi
  • Page :
  • 1
  • 2

SUJET : Problème d'embrayage suite au remplacement du kit complet Valeo

Problème d'embrayage suite au remplacement du kit complet Valeo 27 Avr 2015 19:18 #10438

Bonjour, je vous écris afin de vous mettre en garde au sujet de Kit d'embrayage Valeo pour nos G60 !!!!

Tout commence par ma butée d'embrayage qui commençait sérieusement à faire du bruit au ralentit !

Je commande un kit complet d'embrayage (disque, mécanisme + butée) chez Os..ro.

Ensuite dépose de la boite et récupération de la butée en deux morceaux ! Puis repose de la boite avec le kit neuf.

Après le remontage complet de la G, démarrage mais impossible de passé les vitesses car la voiture ne débraye plus !

Débrayage possible mais glissant moteur à l'arrêt mais une fois moteur tournant impossible de bloquer l'arbre primaire a moins de passer les vitesses à la barbare.

Donc après de multiples purges du système hydrauliques et remplacement au neuf de l’émetteur le problème persiste !

Après cela il ne reste plus qu'une seule chose à faire ! Tout redémonter dans la joie et la bonne humeur !

Une fois la boite sur les genoux nous changeons la fourchette par une de réserve afin de tester juste en remettant la boite ! Toujours impossible de débrayer !

Donc troisième dépose de boite pour changer le mécanisme par l'ancien qui était en bonne état ! Et là miracle la voiture débraye !

Donc mécanisme neuf mais défectueux, merci à Valeo pour deux déposes de boite gratuites et louper le metting Youngtimer de Montlhéry ! J'ai contacté le site de pièce détaché en espérant un geste de leur part. Mais je sais que Valeo pour mois c'est finis !

Voilà en espérant vous éviter ma mésaventure.

Seb
Membre du G60 Classic Club France
Golf GTI G60 Rouge Tornado LY3D 1990 260000km
Golf 3 Cabriolet Bordeaux Perlé LC3Y 1994 190000km
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 02 Mai 2015 14:00 #10643

  • cb12(Christophe)
  • Portrait de cb12(Christophe)
  • Hors ligne
  • Maître du G
  • Messages : 652
  • Remerciements reçus 40
La poisse !!! :(
j'ai eu le même soucis avec Valéo sur la butée,elle faisait du bruit au ralentie aussi,de rage j'ai montée une SACHS comm à l'origine :cheer:
Membre du G60 Classic Club France
Golf 2 GTI G60 Noire 5 portes pour toujours !!!
Golf 2 1.8 GTI Rouge 5 portes (vendue)
Golf 3 2.0 GTI Violine 5 portes (vendue)
Golf 2 1.8 GL Noire 3 portes (vendue)
Golf 1 1.3 GLS Bronze 5 portes(vendue)
Jetta 1 Formel E Blanche 5 portes(cassée)
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 02 Mai 2015 15:40 #10647

  • golfed (Edouard)
  • Portrait de golfed (Edouard)
  • Hors ligne
  • Expert du G
  • Messages : 1392
  • Remerciements reçus 54
Merci pour l'info moi je dois le faire le mien j'ai commandé un kit sachc aussi ;)
Membre du comité du G60 Classic Club France
Golf 2 G60 Gris Altas
Golf 2 GTI 8V bleu royal LA5U en restau
Dernière édition: 02 Mai 2015 22:25 par golfed (Edouard).
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 02 Mai 2015 15:53 #10648

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 5709
  • Remerciements reçus 307
C'est bizarre j'avais un kit véléo aussi à l'époque, et ça fonctionnait nickel... et je regrette pas


DSC01318a.jpg
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf G60 Edition One gris perle LA7U dans son jus
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
Dernière édition: 02 Mai 2015 15:54 par yangra (Yannick).
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 02 Mai 2015 22:05 #10684

  • golfG40 (Eric)
  • Portrait de golfG40 (Eric)
  • Hors ligne
  • Expérimenté du G
  • Messages : 445
  • Remerciements reçus 23
Pareil valeo a peine monté la butée faisait du bruit.
sur ma one G40 j'ai un sach pas de problème. ..
GOLF GTI G60 1991 Edition One LC3U
GOLF 1 1981 G40
GOLF Cabriolet 19990 Young line 1.6
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 03 Mai 2015 09:54 #10692

J ai eut le même problème sur un sachs très récemment....je pense que c est au pti bonheur la chance.... :dry:
Membre du comité du G60 Classic Club France
Golf G60 L94F
Golf G60 Edition One LA9V
Corrado G60 LC6V
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: oeil9

Problème d'embrayage suite au remplacement du kit complet Valeo 03 Mai 2015 19:21 #10709

  • djrems60 (sandy)
  • Portrait de djrems60 (sandy)
  • Hors ligne
  • Apprenti du G
  • Messages : 147
  • Remerciements reçus 4
MErci pour le tuyau , j'en avais acheter un pour le corrado ... je vais pas tous monter !
Membre du G60 Classic Club France
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 12 Jan 2016 23:12 #19276

  • oeil9
  • Portrait de oeil9
  • Hors ligne
  • Expérimenté du G
  • Messages : 327
  • Remerciements reçus 11
je partage je viens de monter le mien d’embrayage et :jaune: un sach et bim butée qui fais du bruit meme après une bonne purge :noir:
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 12 Jan 2016 23:14 #19277

  • oeil9
  • Portrait de oeil9
  • Hors ligne
  • Expérimenté du G
  • Messages : 327
  • Remerciements reçus 11
si je l'avais lu avant j'aurai fais gaf les glandes
TontonG60 écrit:
J ai eut le même problème sur un sachs très récemment....je pense que c est au pti bonheur la chance.... :dry:
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 13 Jan 2016 08:05 #19279

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 5709
  • Remerciements reçus 307
C'est dingue ça. Faudrait quand même trouver le pourquoi...
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf G60 Edition One gris perle LA7U dans son jus
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'embrayage suite au remplacement du kit complet Valeo 13 Jan 2016 11:23 #19281

  • nas91
  • Portrait de nas91
  • Hors ligne
  • Apprenti du G
  • Messages : 204
  • Remerciements reçus 19
lorsque j'ai monte mon embrayage renforcé XTD avec sa butée, au premier démarrage j'ai eut un coup de chaud ...j'entendais un gros claquement qui venait de la butée, après plusieurs débrayage (système à cable) plus de gros bruit, mais on l'entend un peux :angry:

et sur un petit moteur 1300cc carbu de golf 2, j'ai monté un kit valéo dont la butée était mal fabriquée, le roulement était pas centré :silly: que cela ne tienne je l'ai monté quand même, bah je peux vous dire qu'elle était assez bruyante :ddd:
L'administrateur a désactivé l'accès en écriture pour le public.
  • Page :
  • 1
  • 2
Temps de génération de la page : 0.706 secondes

Qui est en ligne?

Nous avons 81 invités et un membre en ligne

Les anniversaires à venir!

  • Portrait de Inte66 L'anniversaire de Inte66 est aujourd'hui (52)
  • Portrait de Tony G60 Power L'anniversaire de Tony G60 Power est aujourd'hui (35)
  • Portrait de wolfsburg92 L'anniversaire de wolfsburg92 est aujourd'hui (26)
  • Portrait de Cedric L'anniversaire de Cedric est dans 2 jours (31)
  • Portrait de G60-17 L'anniversaire de G60-17 est dans 2 jours (19)
  • Portrait de JUDI L'anniversaire de JUDI est dans 2 jours (30)
  • Portrait de thibault17 L'anniversaire de thibault17 est dans 2 jours (19)