Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Probleme faisceau ...

Probleme faisceau ... 18 Nov 2019 19:26 #62954

Oui en branchant la pompe en direct, elle tourne.

Non je n'ai pas essaye k11.

Demain de toute facon je vais brancher toutes les masses et je verrais bien ...

Je vous tient au courant dans le soirée prochaine,

punese je serre les fesses
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 19:27 #62955

@ Christophe ;)

Je le sais pour la pompe en direct ;) .

Effectivement , tu as l'alimentation connecteur n°3 en positif B) ( donc M2 ) ... la masse en connecteur n°4 ( donc K11 :respect: ) .

Les connecteurs 1 et 2 sont pour la jauge ;) .

Donc le problème serait bien en K11 ;) B) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
Dernière édition: 18 Nov 2019 19:31 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 18:30 #62974

Retours des tests ( infructueux :oops: :( ) de la journée :oops: .
yangra (Yannick) écrit:
as-tu du 12V entre le fil du +12V de la pompe et la masse du véhicule?

Non :oops: :( ... car pas de 12V en M/02 :pinch: :( .

yangra (Yannick) écrit:
as-tu du 12V entre le fil de masse de la pompe et le 12V batterie?


Oui ;) B) ... entre K/11 et 12V batterie ( Y/03 , 30 ou 30B B) ) ... donc masse bonne :respect: .


Le "problème" est que le 12V arrive bien au relais n°80 ( 67 , 167 ) , via le pin n°3 du calculateur ;) :respect: ... que donc toute l'alimentation via le relais de calculateur ( n°30 ) se fait bien B) ... passe par le calculo :respect: ... fais claquer le relais de pompe à essence :respect: ... mais en sortie ( M/02 ) , rien ! :blink: :angry: :pinch: .

On "perd" le 12V entre le relais ( sa "sortie" ) et l'arrière de boite à fusibles :blink: :pinch: :angry: :( .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 18:36 #62975

A part le relais , la boîte à fusibles , ou de la sorcellerie , je ne vois pas/plus :triste: :oops: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
Dernière édition: 19 Nov 2019 18:36 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 18:53 #62976

On a put s'apercevoir d'une chose , grâce à William ;) :copain: :respect: ... les emplacements sur la pompe ne sont pas ceux qu'on croit sur le schéma technique ;) ... à cause de la taille des sections de fils ;) B) :respect: .

Sur la 2ème photo de schéma que tu as mise Christophe ;) :respect: ... on voit bien que :

- M/1 est la masse de la pompe en connecteur 2 :respect: ... de diamètre 1.5 B) .

- M/2 est le positif de la pompe en connecteur 3 :respect: ... de diamètre 1.5 B) .

- K/11 est la masse de la jauge en connecteur 4 :respect: ... de diamètre 0.5 B) .

- Enfin , le fil violet/noir est le positif de la jauge en connecteur 1 :respect: ... de diamètre 0.5 B) .


D'ou la réflexion qu'on s'est faite que ça ne pouvait que se passer entre M/1 et M/2 ... en l'occurrence M/2 :angry: :pinch: :( :oops: ... et non K/11 ;) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 18:56 #62977

Ou alors on se "plante" avec William :P et il faut vraiment suivre le schéma malgré le mix de taille de fils entre positif et négatif :siffle: :pinch: :hum2: :sado: :boulet: :P :lol: .

Car si je lis scrupuleusement le schéma :respect: , les fils correspondants aux internes du relais ( entre positif et masse ) sont différents en tailles :pinch: :triste: :sado: :noir: :boulet: :lol: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
Dernière édition: 19 Nov 2019 19:01 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 20:47 #62984

  • golfequinox
  • Portrait de golfequinox
  • Hors ligne
  • Expérimenté du G
  • Messages : 364
  • Remerciements reçus 17
Ya til du 12v au fusible de pompe à essence ?
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 20:50 #62985

Oui il y a du 12v au fusible d ela pompe à essence.
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 21:00 #62987

  • golfequinox
  • Portrait de golfequinox
  • Hors ligne
  • Expérimenté du G
  • Messages : 364
  • Remerciements reçus 17
Wylou86 (William) écrit:
Oui il y a du 12v au fusible d ela pompe à essence.

Contrôle la continuité entre le fusible et m2
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 21:02 #62988

Bah j ai mit mon multi en ohm et je capte 1'6 1.5 ohms entre le fusible et m2
Je passe en ohm psk mon multi ne bip pas
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 19 Nov 2019 21:07 #62989

  • golfequinox
  • Portrait de golfequinox
  • Hors ligne
  • Expérimenté du G
  • Messages : 364
  • Remerciements reçus 17
Wylou86 (William) écrit:
Bah j ai mit mon multi en ohm et je capte 1'6 1.5 ohms entre le fusible et m2
Je passe en ohm psk mon multi ne bip pas

Si tu retire la résistance des fils du multimètre ça doit être bon.
Parcontre si continuité tu devrais retrouver tes 12v.
Es tu sûr que le multimètre fonctionne correctement ?
Dernière édition: 19 Nov 2019 21:07 par golfequinox.
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.362 secondes

Qui est en ligne?

Nous avons 168 invités et aucun membre en ligne