Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Probleme faisceau ...

Probleme faisceau ... 17 Nov 2019 20:39 #62906

Bonsoir tout le monde

GROS PROBLEME ...

Je m'explique ...

Le conctact mit, la pompe a essence ne tourne pas, j'ai donc testé le faisceau et pas de 12v a la borne,
le relais claque, du 12v arrive au fusible, mais entre le fusible et le cable qui amene a la pompe le 12v se perd, on a une continuité ( j'ai fait le test avec le connecteur M fiche 2 et connecteur G1 fiche 08 )
on a tout les 2 une continuités, mais pas de 12 volt qui arrive.
Alors j'ai chinté le relais pour que le 12v passe toujours, au fusible 12v aussi. Mais dans la boite a fusible, meme probleme.
J'ai donc changé la boite a fusible par une qui avant fonctionnais parfaitement, et rebelotte ...
On n'y comprend rien.
Francois parle de la bobine mais on ne voit pas le rapport entre la bobine et la pompe ...

Des idées ...
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 17 Nov 2019 20:44 #62907

  • golfequinox
  • Portrait de golfequinox
  • Hors ligne
  • Expérimenté du G
  • Messages : 259
  • Remerciements reçus 9
Wylou86 (William) écrit:
Bonsoir tout le monde

GROS PROBLEME ...

Je m'explique ...

Le conctact mit, la pompe a essence ne tourne pas, j'ai donc testé le faisceau et pas de 12v a la borne,
le relais claque, du 12v arrive au fusible, mais entre le fusible et le cable qui amene a la pompe le 12v se perd, on a une continuité ( j'ai fait le test avec le connecteur M fiche 2 et connecteur G1 fiche 08 )
on a tout les 2 une continuités, mais pas de 12 volt qui arrive.
Alors j'ai chinté le relais pour que le 12v passe toujours, au fusible 12v aussi. Mais dans la boite a fusible, meme probleme.
J'ai donc changé la boite a fusible par une qui avant fonctionnais parfaitement, et rebelotte ...
On n'y comprend rien.
Francois parle de la bobine mais on ne voit pas le rapport entre la bobine et la pompe ...

Des idées ...


Mois j'avais eu un problème similaire c'était le fusible
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 17 Nov 2019 20:46 #62908

J'ai change 2 3 fois le fusible ... rien n'y fait ...
Vw life
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 16:14 #62931

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6418
  • Remerciements reçus 363
Tu n'as pas de 12V sur les bornes de la pompe, mais il faut aussi vérifier :

as-tu du 12V entre le fil du +12V de la pompe et la masse du véhicule?
as-tu du 12V entre le fil de masse de la pompe et le 12V batterie?
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: Npng77 (François)

Probleme faisceau ... 18 Nov 2019 18:18 #62936

yangra (Yannick) écrit:
Tu n'as pas de 12V sur les bornes de la pompe, mais il faut aussi vérifier :

as-tu du 12V entre le fil du +12V de la pompe et la masse du véhicule?
as-tu du 12V entre le fil de masse de la pompe et le 12V batterie?


C'est exactement ce que je lui ais dit hier soir ;) ... et je ne vois aucune autre raison qu'un problème de masses :( ( je dis pluriel , car la lambda et la pompe à essence partagent le même positif B) ) ... pour moi la messe est dite :pretre: :respect: ... après franchement je commence à sécher :oops: :( .

Car oui , on peut trouver du 12V avec un multi ... en se prenant sur une masse quelconque :siffle: :pinch: ;) ... mais si l'on a pas la masse sur le faisceau ( celle pour la pompe ou celle de lambda ) , alors on aura pas de 12V au connecteur B) ... logique :respect: .


Pour la bobine William et comme je t'en ais parlé , je pensais à une sécurité du calculo :respect: ... mais il n'en est rien ;) ... vu que tu retrouves du 12V aux pins n°3 et 14 ;) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
Dernière édition: 18 Nov 2019 18:22 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 18:29 #62939

yangra (Yannick) écrit:
as-tu du 12V entre le fil du +12V de la pompe et la masse du véhicule?

Je ne sais pas s'il a essayé sur la masse du véhicule :hum2: ( dans mon souvenir , non ) ... mais au connecteur 0V :( .

yangra (Yannick) écrit:
as-tu du 12V entre le fil de masse de la pompe et le 12V batterie?

Et ça pas essayé :oops: , et c'est pour moi la partie manquante ;) B) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 18:32 #62940

  • golfequinox
  • Portrait de golfequinox
  • Hors ligne
  • Expérimenté du G
  • Messages : 259
  • Remerciements reçus 9
Je suis de votre avis sûrement un soucis de masse, il faut regarder l'état du faisceau en détail
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 19:06 #62948

golfequinox écrit:
Je suis de votre avis sûrement un soucis de masse

Honnêtement , je ne vois plus que "ça" ... après ça appartient au domaine de la sorcellerie :pretre: ou autres " broutilles" :amb: :P :loool: .


golfequinox écrit:
il faut regarder l'état du faisceau en détail

Je fais suffisamment confiance à notre "William" national ;) :copain: :biz: ... pour avoir réalisé cette tâche de manière attentionnée :respect: ... à savoir d'avoir contrôlé l'intégralité/l'intégrité/la continuité des faisceaux habitacle et moteur avant de les bander B) :respect: .

Si il y a des erreurs , c'est que des masses ne sont pas branchées ;) B) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 19:06 #62949

La masse de la pompe est dans le faisceau :pense: Tu as combien en tension entre M2 et K11 ?

Si je comprends bien le fil 31 est la masse et le 30 le "+" ?

wyl1.jpg


wyl2.jpg
Dernière édition: 18 Nov 2019 19:08 par Châtelain (Christophe).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 19:15 #62951

Châtelain (Christophe) écrit:
La masse de la pompe est dans le faisceau :pense: Tu as combien en tension entre M2 et K11 ?

Si je comprends bien le fil 31 est la masse et le 30 le "+" ?


M/02 ... 0V :pinch: :( .

K/11 ... pas essayé ;) ... après c'est que pour la jauge ( sa masse ) et pas l'alimentation de la pompe ;) .


Oui le 31 est la masse ( comme tous les fils sur schémas BR=Brown=marron=masse ;) ) ... et le 30 le + ( positif ) , fil rouge en général B) .


Edit : c'est M/01 pour la jauge ;) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 108300 kms
Dernière édition: 18 Nov 2019 19:30 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme faisceau ... 18 Nov 2019 19:19 #62952

Pas sûr, je lis que la pompe est alimenté entre M2 et K11 sur l'emplacement de connecteur 3 et 4.

Pour info, la pompe tourne en l'alimentant en direct d'après Wylou ;)
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.806 secondes

Qui est en ligne?

Nous avons 79 invités et un membre en ligne