Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Golf 2 GTI 16S Edition One

Golf 2 GTI 16S Edition One 12 Fév 2021 14:57 #74050

  • G2EO (Romain)
  • Portrait de G2EO (Romain)
  • Hors ligne
  • Novice du G
  • Messages : 67
  • Remerciements reçus 2
Emmanuel écrit:
Le code couleur du bleu Motorsport et donc limited c'est Bleu Riviera (Porsche) L39E

Ca semble proche du code donné par Laurent. J'ai déjà commandé une bombe donc on verra bien le résultat une fois reçu et la mise en peinture :yes:

Sinon aujourd'hui réception de la fameuse pièce orange commandé chez Autodoc pour corriger le léger jeu dans la tringlerie. J'en ai profité pour commander le joint d'échangeur eau/huile ainsi que le joint du support d'échangeur eau/huile où les sondes de pressions d'huile et d'eau sont installées car je vais leur donner aussi un petit coup de neuf avec de la peinture histoire que ça soit harmonieux dans l'ensemble de la baie moteur :P
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 18 Fév 2021 15:30 #74118

  • G2EO (Romain)
  • Portrait de G2EO (Romain)
  • Hors ligne
  • Novice du G
  • Messages : 67
  • Remerciements reçus 2
Hello à tous,

Quelques petites nouvelles par ici ça avance un petit peu comme vous pouvez le voir :yes:

Au programme :

Réfection de la tringlerie de boite et nickel plus aucun jeu :puik: l'ancienne pièce était devenu translucide et toute molle comme du chewing-gum. J'ai passé l'ensemble au bac à ultrason + dégraissage et regraissage au remontage :)


tringlerie3.jpg



Commande en cours d'un nouvel échangeur eau/huile parce que celui qui était en place était beaucoup trop endommagé pour moi même s'il ne présente pas de fuite l'état des durites d'entrée et de sortie ne sont pas satisfaisantes. Les photos rendent mal mais il manque de la matière comme si ça avait été attaqué par le LDR.


changeureau_huile-1.jpg


changeureau_huile-2.jpg


changeureau_huile-3.jpg



Changement également du filtre à essence qui dans mon souvenir n'avait jamais été changé depuis que la voiture est en ma possession :oops2:

pompesouscaisse.jpg


Lors du changement l'essence avait vraiment une sale tête :jaune: , j'ai également installé une nouvelle durite entre l'accumulateur de pression et le filtre à essence + commande de celle de la pompe vers l'accumulateur :cheer:

Autre avancé également le support de filtre à huile et d'échangeur eau/huile.

Je lui ai mis un petit coup de peinte plus installation de nouvelles sondes pour la pression d'huile et là j'aurai besoin de ton aide @Christophe car d'origine il y a les deux grosses sondes (noire et bleu) et j'ai remonté (en me basant sur les photos de ton post) comme ceci.


supportchangereau_huileetfiltre.jpg



On peut voir que la grosse sonde noire n'est plus présente remplacée par la petite au dessus de la vis banjo.

Ma question est la suivante : est-ce que je peux l'utiliser telle quel et remettre le câble qui venait à l'origine sur la sonde noire dessus + un autre câble pour avoir la pression d'huile au mano VDO mais qui partirai lui de la grosse sonde grise déportée ?


supportchangereau_huileetfiltre2.jpg


supportchangereau_huileetfiltre3.jpg


supportchangereau_huileetfiltre4.jpg



J'ai également démonté mon support moteur avant pour lui redonner un petit coup de frais qui ne fera pas de mal :siffle: (c'était la première couche ne vous inquiétez pas)


supportmoteuravant.jpg



Et j'ai également commencé à préparer les manos qui iront dans ma console Votex :woohoo:



ConsolevotexmanosVDO.jpg



D'ailleurs autre question pour Christophe si tu passes pas là, ce sont les mêmes manos vdo que toi (provenance audi 80 ou 100) et donc éclairage rouge, comment as-tu fait pour passer l'éclairage en vert ? :oops:

Enfin une petite vue sur la pipe d'admission d'air qui avance doucement, il me reste à poncer autour de l'inscription 16V avec un papier de verre grain hyper fin et de l'eau pour un rendu propre


pipeadmissionfinir.jpg



à vous les studios! :yeah:
Dernière édition: 18 Fév 2021 15:32 par G2EO (Romain). Raison: oubli d'une photo
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 17:36 #74127

Ca progresse :bravo2: , ça fait plaisir ;) B) :respect: .


Pour la tringlerie , moi c'était la boule qui était surtout bouffée :pinch: :rouge: ... quoique en fait , non , tout était mort ! :blink: :pinch: :sado: :lol: .

Tu l'as réglée avec l'outil VW ? :hum2: ( qui se met au niveau du levier de vitesses ;) ) ... je m'étais fait un gabarit en carton à l'époque :siffle: :bravo2: :sado: :boulet: :loool: ... Mais depuis j'ai récupéré l'outil VW ;) :respect: .

Pour l'échangeur eau/huile , ce n'est pas " comme si , le LDR avait bouffé le métal " ! :blink: :( ... c'est le cas ! :pinch: :angry: :( ... c'est du aux fuites :( , aux entretiens non respectés ( tous les 2 ans le LDR ;) ) , et au temps tout simplement :oops: .

Pour le support de filtre à huile , et ta question sur les connections des sondes , c'est le bon montage ;) :respect: .
Tu as une sonde pour la température d'huile , tu as ta sonde de haute pression et tu as ta sonde pour ton mano B) .
Donc oui , tu connectes ta sonde haute pression avec son cable d'origine ;) ... et tu tires 2 câbles pour ton mano ;) B) :respect: .

Par contre , il est bizarrement très marqué ton support de filtre à huile :pinch: :oops: :( .




Pour l'éclairage des manos , soit trouver des ampoules vertes , soit passer en led avec une résistance ;) B) .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 17:45 #74128

Je viens de le remarquer , pourquoi une rondelle fendue entre les deux joints de la sondes ? :hum2: .

Ca va être source de fuite :( .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 18:17 #74129

G2EO (Romain) écrit:
Hello à tous,

Quelques petites nouvelles par ici ça avance un petit peu comme vous pouvez le voir :yes:

Au programme :

Réfection de la tringlerie de boite et nickel plus aucun jeu :puik: l'ancienne pièce était devenu translucide et toute molle comme du chewing-gum. J'ai passé l'ensemble au bac à ultrason + dégraissage et regraissage au remontage :)


tringlerie3.jpg


Attention à ta bague orange, tu aurais dû déposer la cage tenu par les 2 rivets pop ;)


G2EO (Romain) écrit:
Commande en cours d'un nouvel échangeur eau/huile parce que celui qui était en place était beaucoup trop endommagé pour moi même s'il ne présente pas de fuite l'état des durites d'entrée et de sortie ne sont pas satisfaisantes. Les photos rendent mal mais il manque de la matière comme si ça avait été attaqué par le LDR.

Changement également du filtre à essence qui dans mon souvenir n'avait jamais été changé depuis que la voiture est en ma possession :oops2:

Tu aurais du le glisser dans ta commande chez Motointegrator avec ton filtre à essence. Fait une liste même si pas facile ;)


G2EO (Romain) écrit:
Je lui ai mis un petit coup de peinte plus installation de nouvelles sondes pour la pression d'huile et là j'aurai besoin de ton aide @Christophe car d'origine il y a les deux grosses sondes (noire et bleu) et j'ai remonté (en me basant sur les photos de ton post) comme ceci.


supportchangereau_huileetfiltre.jpg




On peut voir que la grosse sonde noire n'est plus présente remplacée par la petite au dessus de la vis banjo.

Ma question est la suivante : est-ce que je peux l'utiliser telle quel et remettre le câble qui venait à l'origine sur la sonde noire dessus + un autre câble pour avoir la pression d'huile au mano VDO mais qui partirai lui de la grosse sonde grise déportée ?

J'ai un doute sur tes sondes. En général, tu dois avoir une blanche et noir sur KR, comme sur G et PB, au niveau du porte filtre et que des petites sondes sur le côté. Une bleue, c'est 0,3 bars et la noire, c'est 1,8 bars.
Vires ta rondelle frein au niveau de la sonde. Ca doit être conique d'origine il me semble :hum2:
Je te file les réfs ;)

IMG-5921_2021-02-19.jpg



Tech_Kr_electricite02.jpg



G2EO (Romain) écrit:
Et j'ai également commencé à préparer les manos qui iront dans ma console Votex :woohoo:

D'ailleurs autre question pour Christophe si tu passes pas là, ce sont les mêmes manos vdo que toi (provenance audi 80 ou 100) et donc éclairage rouge, comment as-tu fait pour passer l'éclairage en vert ? :oops:

Oui audi 80 ou 90, je ne sais plus. Après pour les branchements, tu as 2 fils, un W à raccorder sur ton mano et un G pour la masse.
Comme t'a dit François, ce sont que des leds d'origine. Tu recherches des leds en petite ampoule ;)


En tout cas, jolie taf :top:
Dernière édition: 19 Fév 2021 18:22 par Châtelain (Christophe).
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 19:17 #74136

Tu es sur pour les sondes Christophe ? :hum2: ... la rèf pour la sonde haute pression que tu donnes , n'est pas bonne pour G ;) :respect: ... c'est une sonde blanche la 1.8 Bars ;) ... rèf : 056 919 081 , n°2 du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.mecatechnic.com/...-1-8-bar_GC52300.htm

Même si tu reçois une sonde noire à réception ! :blink: :pinch: :bravo2: :sado: :boulet: :noir: :loool: .

La rèf que tu donnes est pour une 1.4 Bars ;) ... rèf : 068 919 081 D , n°(2) du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.mecatechnic.com/...-6X29kYaAqbaEALw_wcB



Et la sonde de température est bien une blanche aussi ;) B) :respect: ... rèf : 049 919 563 A , n°12 du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.volkswagen-class...en/geber-31cf6e.html
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
Dernière édition: 19 Fév 2021 19:19 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 19:18 #74137

Sinon Vincent , Christophe à raison ;) :copain: B) :respect: ... ta sonde bleue , n'est pas au bon endroit , elle doit être sur le coté de culasse , celle là ;) B) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101460 kms
Golf 1.8L Boston LA5U 114009 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 19:55 #74139

  • Mim57(jeremy)
  • Portrait de Mim57(jeremy)
  • Hors ligne
  • Expérimenté du G
  • Messages : 400
  • Remerciements reçus 47
Merci les gars pour le montage de sonde Mano vdo :top:
:respect:

Ça me servira prochainement :yes:

Pour l’outil vw 3104

epytec.de/fr/accesso...olf-1-2-3-tringlerie
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 19 Fév 2021 20:58 #74141

  • G2EO (Romain)
  • Portrait de G2EO (Romain)
  • Hors ligne
  • Novice du G
  • Messages : 67
  • Remerciements reçus 2
Npng77 (François) écrit:
Ca progresse :bravo2: , ça fait plaisir ;) B) :respect: .


Pour la tringlerie , moi c'était la boule qui était surtout bouffée :pinch: :rouge: ... quoique en fait , non , tout était mort ! :blink: :pinch: :sado: :lol: .
Oui j'ai vu que la mienne commence de nouveau à avoir un plat aussi alors que je me souviens l'avoir remplacé à neuf :triste: car effectivement moi je n'avais plus du tout de boule (enfin on se comprend) :mdr:


Npng77 (François) écrit:
Tu l'as réglée avec l'outil VW ? :hum2: ( qui se met au niveau du levier de vitesses ;) ) ... je m'étais fait un gabarit en carton à l'époque :siffle: :bravo2: :sado: :boulet: :loool: ... Mais depuis j'ai récupéré l'outil VW ;) :respect: .
Alors au risque de me faire flagellé :sado: je n'ai utilisé aucun outil :oops: J'ai simplement remis le levier au point mort (avec l'aide de l'iPhone en mode niveau à bulle posé sur le levier pour qu'il soit bien centré) une fois qu'il était centré je suis retourné sous la caisse pour serrer la bague de serrage (avec l'écrou cuivre). Puis j'ai contrôlé ensuite le passage des vitesses (moteur éteint évidemment :ptdr: ) et ça n'a accroché à aucun passage (même la marche arrière) :yes:

Npng77 (François) écrit:
Pour l'échangeur eau/huile , ce n'est pas " comme si , le LDR avait bouffé le métal " ! :blink: :( ... c'est le cas ! :pinch: :angry: :( ... c'est du aux fuites :( , aux entretiens non respectés ( tous les 2 ans le LDR ;) ) , et au temps tout simplement :oops: .
Je ne savais pas que le LDR pouvait être aussi corrosif :snif: ça explique pourquoi la durite d'eau métallique qui serpente le long du moteur jusqu'à la pompe à eau et au radiateur de chauffage était elle aussi bouffée par la rouille! Je vous ferai un photo
Npng77 (François) écrit:
Pour le support de filtre à huile , et ta question sur les connections des sondes , c'est le bon montage ;) :respect: .
Tu as une sonde pour la température d'huile , tu as ta sonde de haute pression et tu as ta sonde pour ton mano B) .
Donc oui , tu connectes ta sonde haute pression avec son cable d'origine ;) ... et tu tires 2 câbles pour ton mano ;) B) :respect: .

Par contre , il est bizarrement très marqué ton support de filtre à huile :pinch: :oops: :( .

Oui c'est le passage aux ultrasons qui a fait ça mais le plan de joint est nickel au touché. Pour ce qui est de la rondelle fendue c'était juste le temps de trouver une rondelle pleine mais c'était pour faire les photos et évité de laisser du filetage apparent et qu'on me dise attention il faut que tu rajoutes des rondelles :yes:

Npng77 (François) écrit:
Pour l'éclairage des manos , soit trouver des ampoules vertes , soit passer en led avec une résistance ;) B) .
Tu sais où je pourrais trouver des ampoules vertes car les leds je trouve que ça fait trop "moderne" pour nos vieilles mémères. Où sinon il faudrait appliquer une légère couche de peinture verte transparente sur les ampoules ??
Châtelain (Christophe) écrit:
Attention à ta bague orange, tu aurais dû déposer la cage tenu par les 2 rivets pop ;)
J'ai hésité effectivement à percer les rivets pop pour avoir un accès plus facile pour insérer la nouvelle bague puis au final j'ai utilisé mon étau j'ai blindé de graisse et c'est rentré comme papa dans maman :sex: Il fallait pas ? :emb:

Châtelain (Christophe) écrit:
Tu aurais du le glisser dans ta commande chez Motointegrator avec ton filtre à essence. Fait une liste même si pas facile ;)
Honnêtement j'avance par petits pas et je pensais pouvoir le réutiliser car il ne fuyait pas et visuellement il avait pas l'air si endommagé mais bon tant pis j'ai utilisé le comparateur daparto et j'ai pris un d'une marque utilisé par classic part donc je dirai qualité sensiblement identique à l'origine et pour un prix raisonnable de 30€ livré si je me souviens bien.

Pour les sondes j'ai pris une photo avant démontage et voici comment c'était :
IMG_5535.jpg


Je n'ai absolument pas touché aux sondes qui étaient sur le côté de la culasse :cheer:

Enfin petite photo avec le support moteur remonté : :foto:


IMG_5577.jpg



En prime réception de reproduction de l'étiquette de coffre que je n'avais malheureusement pas à l'achat de la voiture il y a ça maintenant bien longtemps!

63543118439__EA55FE00-F457-4A11-9F33-F7D9AF55286A.jpg




Nouvelle question :
J'ai pris plusieurs photos de ma sonde déportée car sur l'écrou situé à l'embase il est écrit sur une des faces 0.3 + 0.15 bar et sur celle juste à côté 0 - 5 bar. Est-ce que cela a un quelconque rapport avec les deux connecteurs qui sortent sur le haut de la sonde et qui sont identifié par un G et un WK ??
Dernière édition: 19 Fév 2021 21:05 par G2EO (Romain). Raison: ajout de photos
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 20 Fév 2021 11:43 #74143

Npng77 (François) écrit:
Tu es sur pour les sondes Christophe ? :hum2: ... la rèf pour la sonde haute pression que tu donnes , n'est pas bonne pour G ;) :respect: ... c'est une sonde blanche la 1.8 Bars ;) ... rèf : 056 919 081 , n°2 du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.mecatechnic.com/...-1-8-bar_GC52300.htm

Même si tu reçois une sonde noire à réception ! :blink: :pinch: :bravo2: :sado: :boulet: :noir: :loool: .

La rèf que tu donnes est pour une 1.4 Bars ;) ... rèf : 068 919 081 D , n°(2) du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.mecatechnic.com/...-6X29kYaAqbaEALw_wcB



Et la sonde de température est bien une blanche aussi ;) B) :respect: ... rèf : 049 919 563 A , n°12 du lien ;) :

volkswagen.7zap.com/...110/9/919-216000/#12

www.volkswagen-class...en/geber-31cf6e.html

A l'époque j'étais sûr :hum2:

Après on parle d'un KR ;) Tu as en commun avec PB et PG, que les sondes de porte filtre. Tu n'as pas la sonde bleue sur le côté culasse, mais un chapelet de 4 petites sondes dont une pour la température d'eau. Un pote était embêté avec son indication de TdB ;)
L'administrateur a désactivé l'accès en écriture pour le public.

Golf 2 GTI 16S Edition One 20 Fév 2021 13:10 #74146

G2EO (Romain) écrit:
Nouvelle question :
J'ai pris plusieurs photos de ma sonde déportée car sur l'écrou situé à l'embase il est écrit sur une des faces 0.3 + 0.15 bar et sur celle juste à côté 0 - 5 bar. Est-ce que cela a un quelconque rapport avec les deux connecteurs qui sortent sur le haut de la sonde et qui sont identifié par un G et un WK ??

Tu as la réf de ta sonde ? :hum2:

J'ai dit une bêtise plus haut. Il faut câbler que le G sur ton mano. Le WK est une alarme basse pression qui est situé sur le côté culasse normalement. La sonde VDO spécial haute pression ne se fait plus. Celle à 1,4 ou 1,8 bars. C'est pour ca qu'il te faut le support sonde à 2 emplacements pour garder la grosse sonde ;)
Dernière édition: 20 Fév 2021 13:13 par Châtelain (Christophe).
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.616 secondes

Qui est en ligne?

Nous avons 213 invités et aucun membre en ligne