Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : besoin de votre aide pour ma platine porte-relais

besoin de votre aide pour ma platine porte-relais 14 Sep 2018 20:16 #51585

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
Et voilà le coupable. Quand on voit son état je commence à me dire que c’était normal qu’il chauffe ! Bonjour la résistance là où était le domino ! Et admirez le repiquage du petit fil (qui n’était relié à rien et non isolé mais heureusement coupé à ras, mais bon ça aurait pu toucher quelque chose)


337A142F-42BD-474E-B152-BE21CA6E20EA.jpeg
Supercharged or nothing.
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 15 Sep 2018 07:46 #51589

Et bien ça fait peur l état du fil :affreux:
Bon courage pour la suite, prends ton temps, c est clair que ta golf est superbe :class:
Membre du comité du G60 Classic Club France
Golf G60 L94F
Golf G60 Edition One LA9V
Corrado G60 LC6V
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 16 Sep 2018 16:49 #51605

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
J'ai trouvé le relais des vitres électriques ! Enfin façon de parler. Il était bien dans la console centrale:


IMG_3574.jpg



Voilà donc l'explication du fonctionnement sans contact ! Maintenant faut savoir pourquoi avoir fait ca et deporté le relais ailleurs (le vert)

A priori le relais vert est standard, je l'ai donc remis à la place du n° 24. Cependant je ne peux pas tester car pour le moment j'ai viré le câble rouge cramé donc je n'ai plus de courant dans la voiture.

Mais j'imagine que le fil de commande ne devait plus fonctionner sinon pourquoi avoir fait ça !
Supercharged or nothing.
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 00:03 #51618

Normalement dans la console centrale tu as ton relais n°24 à la place de ton fusible vert que je vois sur la photo.

www.scribd.com/embed...recommendations=true
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 10:01 #51622

  • Alex271
  • Portrait de Alex271
  • En ligne
  • Apprenti du G
  • Messages : 210
  • Remerciements reçus 19
Salut Oliv,

Super nouvelle, as tu réussi à trouver le matos nécessaire pour refaire ton câble ?
Sinon Yannick, à peut être ce qu'il te faut, voit avec lui ;)

Pour les VE, je comprends mieux pourquoi elles fonctionnaient tout le temps, essaye de voir en remettant un relias voir si le fonctionnement revient à la normale :siffle:
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 11:41 #51624

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
Hello !

Depuis mon message d'hier j'ai voulu tester l'histoire des VE donc j'ai tiré un câble directement de la batterie à la centrale en passant par l'extérieur de la voiture et comme je n'avais rien d'autre, j'ai pris un fil de prise électrique de maison (même diamètre sauf que c'est du fil rigide au lieu du multi-brins) :affreux: J'ai juste re-serti la cosse d'origine histoire de pas prendre de risques...

bah ça marche très bien n'empêche ! du coup comme mon super relais vert aftermarket est standard, je l'ai mis sur le porte-relais des VE et... ça marche ! les VE fonctionnent normalement après contact comme elles devraient, et elles sont même plus rapides qu'avant !

donc pourquoi avoir fait ce montage à la C*** : MYSTERE !

Ensuite du coup j'ai démarré la voiture et le câble "home made" chauffe aussi, mais genre à peine tiède. Puis j'ai mis les feux et testé avec les pleins phares par moment et j'ai constaté un échauffement + fort. mais à aucun moment le câble n'est devenu brûlant, juste chaud.

et là j'ai eu un flash : "au fait, j'ai quoi comme ampoules dans mes phares, parce que quand je suis devant ils chauffent grave, quand même !"

Donc je démonte et ô surprise je vois 2 belles ampoules H4 90/100W au lieu des 55/60W d'origine.

J'imagine que ça doit participer grandement à l'échauffement du câble ! ce soir j'achète 2 ampoules normales, ce sera toujours ça de plus régulier et ça va limiter les risques !

C'est incroyable cette voiture, autant elle a été très bien conservée, autant il y a eu un as de la bricole électrique qui a mis ses mains dedans entre 1990 et 2002 ! :ddd:
Supercharged or nothing.
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 12:07 #51625

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
Sinon, pour répondre à la question, oui j'ai trouvé le matos électrique, mais pas dans le commerce. J'ai dû commander là :

www.classicautoelec.com

ils ont pas mal de choses pour nos voitures anciennes.
Supercharged or nothing.
Dernière édition: 17 Sep 2018 12:12 par Oliv.
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 13:50 #51626

  • Alex271
  • Portrait de Alex271
  • En ligne
  • Apprenti du G
  • Messages : 210
  • Remerciements reçus 19
Bon nickel, plus qu'à voir si ça chauffe encore après, mais je ne pense pas ;)
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 13:53 #51627

  • yul (alex)
  • Portrait de yul (alex)
  • Hors ligne
  • Expert du G
  • Messages : 1827
  • Remerciements reçus 113
Je voit qu'une raison, le mec avait pas de relais à dispo et n'a pas voulu en acheter...
Membre du G60 Classic Club France
19pg24 LA5U/16VG60 en peinture
COCO PG L3CY
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 14:29 #51629

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
yul (alex) écrit:
Je voit qu'une raison, le mec avait pas de relais à dispo et n'a pas voulu en acheter...

oui mais après il s'est emmerdé à bricoler un relais de VE à la place du relais de sonde lambda.

Ou alors c'est un autre proprio de la voiture qui, voyant que les VE étaient en + permanent et ne sachant pas que le relais de la console avait été bricolé (ni même à cet endroit), a rajouté l'autre relais...

Bref au moins ça fait 1 problème de résolu et une bidouille retirée !

j'ai plus qu'à attendre mon matériel électrique et je refais un câble d'alim propre. Comme je ne vais jamais pouvoir le repasser dans la grosse gaine qui va de la batterie au TDB, je vais devoir le passer en parallèle. J'ai commandé de la gaine PVC noire pour le compartiment moteur et de la gaine ignifugée pour la partie sous le TDB, ça limitera grandement les risques en cas de nouvelle chauffe B)
Supercharged or nothing.
Dernière édition: 17 Sep 2018 14:32 par Oliv.
L'administrateur a désactivé l'accès en écriture pour le public.

besoin de votre aide pour ma platine porte-relais 17 Sep 2018 14:58 #51631

  • Oliv
  • Portrait de Oliv
  • Hors ligne
  • Apprenti du G
  • Messages : 105
  • Remerciements reçus 5
Tiens, au fait, j'ai un alternateur de 90A, pas normal sur une G60 sans clim, ça pourrait aussi jouer sur mes problèmes puisque j'ai vu sur le forum que l'alim de la boîte à fusibles doit être plus grosse sur les 90A en principe.

J'ai pris du câble 6mm2 en principe c'est identique à l'origine...
Supercharged or nothing.
Dernière édition: 17 Sep 2018 15:18 par Oliv.
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.457 secondes

Qui est en ligne?

Nous avons 393 invités et un membre en ligne