Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Cuppradict - Corrado à l'Aubergine

Cuppradict - Corrado à l'Aubergine 13 Mai 2020 23:00 #67849

  • Cupraddict (Van)
  • Portrait de Cupraddict (Van)
  • Hors ligne
  • Apprenti du G
  • Messages : 197
  • Remerciements reçus 7
Je viens de refaire à l'instant après avoir lu ton message encore une fois de plus exactement comme vous m'avez dis tous les 3, à savoir :
- Mettre sur le curseur 2 du MFA
- Maintenir le bouton reset appuyé
- Mettre le contact, tout en restant appuyé sur le bouton reset
- Couper le contact, remettre le contact tout en continuant de maintenir le bouton reset (ne pas le lâcher durant toute la procédure)
A ce niveau la, voilà ce qui s'affiche

20200513_223520.jpg


- Faire un clic sur le bouton reset
A ce niveau la, voilà ce qui s'affiche

20200513_223540.jpg


Ensuite en recliquant une fois de plus sur le reset, ça m'affiche le régime moteur (de 0 bien entendu vu que le moteur est coupé)

20200513_223559.jpg


Ensuite en recliqaunt une nouvelle fois, ça m'affiche la conso instantanée (de 0 aussi vu que je ne roule pas ni moteur tournant)

20200513_223609.jpg


Puis en recliquant encore j'ai (je pense que c'est ça) le kilometrage parcouru ou capteur de vitesse

20200513_223618.jpg


En cliquant encore j'ai la température d'huile (qui ne s'affiche pas comme vous le savez)

20200513_223624.jpg


Et enfin en cliquant encore une fois j'ai la température extérieur

20200513_223630.jpg


Si je reclique encore ça me montre encore le "604" qui correspond aux bytes, puis en recliquant le "160" qui est l'admission atmo, puis le régime moteur etc etc etc..

Donc la je vous prouve en image, en respectant la procédure sans jamais démarrer le moteur, que je suis bien la procédure et ne me trompe pas dans la lecture que m'affiche le MFA
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 14:43 #67871

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6592
  • Remerciements reçus 400
Je pense que ton capteur de compteur est HS.

Ta conso moyenne doit être faussée aussi non?
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 17:35 #67877

  • Cupraddict (Van)
  • Portrait de Cupraddict (Van)
  • Hors ligne
  • Apprenti du G
  • Messages : 197
  • Remerciements reçus 7
Le capteur de compteur c'est la cable qui vient de la baie moteur avec l'embout blanc et se loge dans le trou du compteur c'est ça?
Pour la conso moyenne je ne la connais pas vraiment à vrai dire pour le peu que je roule avec, je suis allé faire un tour avec tout à l'heure et j'ai en moyenne une conso de 14l en ville et un peu de dépzrtemental(je suis prépa RS)
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 17:37 #67879

  • Cupraddict (Van)
  • Portrait de Cupraddict (Van)
  • Hors ligne
  • Apprenti du G
  • Messages : 197
  • Remerciements reçus 7
Je suis allé récupérer ma sonde commandé chez VW, j'espère que ça va régler mon souci, la bonne nouvelle c'est que c'est une pièce d'origine VW :yeah:
Je vais l'installer et tacher de voir si ça reglera mon souci

20200514_171439.jpg
Dernière édition: 14 Mai 2020 17:40 par Cupraddict (Van).
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 17:51 #67882

C'est déjà une bonne chose , une bonne nouvelle étant donné que cette sonde est celle sur côté de culasse ;) B) :respect: .

On va procéder par étape mais on va arriver à éradiquer ton problème ;) B) :respect: .

Au passage , lorsque ton voyant d'huile buzze :pinch: ... mets 2-3 coups d'accélérateur dans le "vide" à 3000-3500 tr/mins , en débrayant ;) .

Si ça éteint le voyant , soit sonde , soit compteur , soit pompe à huile ( crépine généralement ) .

On se rapproche petit à petit de la vérité pour ton "problème" ;) B) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 111795 kms
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 19:58 #67901

yangra (Yannick) écrit:
Je pense que ton capteur de compteur est HS.

Ou une fuite sur le circuit de dépression , vu que le sien semble strictement d'origine :respect: ... mais vétuste :oops: :( ... En même temps ... 30 ans , c'est "beau" ! :blink: :bravo2: :respect: .

Si j'en parle , c'est que j'avais eu le "coup" d'avoir de mauvaises infos au MFA , avant d'avoir changé toutes mes durites de dépression ;) B) :respect: .
Membre du G60 Classic Club France

Golf G60 Edition One LC3U 101000 kms
Golf 1.8L Boston 111795 kms
Dernière édition: 14 Mai 2020 19:58 par Npng77 (François).
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 14 Mai 2020 23:26 #67910

  • Cupraddict (Van)
  • Portrait de Cupraddict (Van)
  • Hors ligne
  • Apprenti du G
  • Messages : 197
  • Remerciements reçus 7
Bon ben je viens au nouvelles, comme prévu et comme je m'en doutais, ça n'a pas reglé le souci, ça a rebuzzer quand la voiture était bien chaude et au environs de 2400-2500 t/min principalement... J'ai changé la sonde en prenant soin de bien la serrer (j'ai serré normalement, je n'ai pas de clé dynamo) et inspecté les joints, mais je pense que je suis bon pour m'orienter du coté de la pompe à l'huile, même si je vais tout de même changer aussi la sonde de haute pression et la sonde de température d'huile que je prendrai sur le net.
J'ai commandé ce kit de testeur de préssion d'huile, comme ça aussi j'en aurai le coeur net
www.ebay.fr/itm/2929...eITEM_SHIPPED.R1.TR1
Normalement c'est le bon kit celui ci, j'ai aussi commandé un filtre de peinture carrosserie comme me l'a demandé François pour filtrer mon huile afin de la réutiliser, je vais plus tard après les test de pressions acheter des bouteiles de nettoyant frein et un nouveau joint de carter d'huile ainsi qu'une pate à joint, on aura plu qu'à démonter le tout et checker ça.

Pour mon histoire de MFA, la durite noire qui se branche au compteur derriere celui ci, le souple, je l'ai remis "a la main" en tachant de l'enfoncer au max mais il a du s'enfoncer a 1cm pas plus, es suffisent? Vous pensez que ça peut jouer pour la lecture d'info?
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 15 Mai 2020 06:42 #67913

Ça devrait aller, si ta durite est encore bien étanche
De toute façon la tétine du capteur de pression n est pas beaucoup plus grande ;)
Membre du comité du G60 Classic Club France
Golf G60 L94F
Golf G60 Edition One LA9V
Corrado G60 LC6V
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 15 Mai 2020 07:39 #67914

TontonG60 (Laurent) écrit:
Ça devrait aller, si ta durite est encore bien étanche
De toute façon la tétine du capteur de pression n est pas beaucoup plus grande ;)

+1 :wink2: :wink2:
A coup sur c'est ta crépine qui est en partie bouchée :wink2:
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 15 Mai 2020 08:49 #67917

  • yangra (Yannick)
  • Portrait de yangra     (Yannick)
  • Hors ligne
  • Administrateur
  • Messages : 6592
  • Remerciements reçus 400
Npng77 (François) écrit:
yangra (Yannick) écrit:
Je pense que ton capteur de compteur est HS.

Ou une fuite sur le circuit de dépression , vu que le sien semble strictement d'origine :respect: ... mais vétuste :oops: :( ... En même temps ... 30 ans , c'est "beau" ! :blink: :bravo2: :respect: .

Si j'en parle , c'est que j'avais eu le "coup" d'avoir de mauvaises infos au MFA , avant d'avoir changé toutes mes durites de dépression ;) B) :respect: .

Fuite ou pas fuite, il devrait indiquer +-1000 moteur à l'arrêt ;-), et pas 160
Président du G60 Classic Club France
Golf GTI G60 vert capri LA6U full restauration en 2007
Golf GTI 1983 1800 blanc alpin L90E état d'origine
Corrado G60.... jaune hein, et rien d'autre!
Dernière édition: 15 Mai 2020 08:51 par yangra (Yannick).
L'administrateur a désactivé l'accès en écriture pour le public.

Cuppradict - Corrado à l'Aubergine 19 Mai 2020 23:40 #68089

  • Cupraddict (Van)
  • Portrait de Cupraddict (Van)
  • Hors ligne
  • Apprenti du G
  • Messages : 197
  • Remerciements reçus 7
Coucou ici

Aujourd'hui j'ai reçu un colis que j'attendais avec impatience : le testeur de pression d'huile! Je vais enfin pouvoir savoir si c'est mes sondes qui sont mauvaise ou bien si j'ai un souci de pression

20200519_185138.jpg


Cette fois ci j'ai les bons élément pour faire ce controle? :lol:
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.657 secondes

Qui est en ligne?

Nous avons 115 invités et aucun membre en ligne